Configuration requise

Nos applications sont mises à l’essai et vérifiées pour fonctionner avec les navigateurs suivants :

  • Microsoft Edge – les deux versions les plus récentes
  • Google Chrome – la version la plus récente
  • Firefox – la version la plus récente
  • Internet Explorer – version 11
  • Safari pour les utilisateurs d’appareils Apple – les deux versions les plus récentes

 

Abonnez-vous à Cybernouvelles

Apprenez les dernières nouvelles en matière de santé et de sécurité.